<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Federer Foundation Fights illiteracy In Zambia | MUVI Television | First in News and Entertainment</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.muvitv.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335.png" /><meta name="author" content="Editor">
<link rel="icon" type="image/png" href="http://muvitv.com/wp-content/uploads/2016/02/fav-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MUVI Television | First in News and Entertainment &raquo; Feed" href="http://www.muvitv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUVI Television | First in News and Entertainment &raquo; Comments Feed" href="http://www.muvitv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MUVI Television | First in News and Entertainment &raquo; Federer Foundation Fights illiteracy In Zambia Comments Feed" href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.muvitv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.muvitv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.muvitv.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='jfb-css'  href='http://www.muvitv.com/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.muvitv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.muvitv.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.muvitv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.muvitv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muvitv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muvitv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Street Vendors Return To Lusaka CBD' href='http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" />
<link rel='shortlink' href='http://www.muvitv.com/?p=21858' />
<link rel="alternate" type="application/json+oembed" href="http://www.muvitv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muvitv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.muvitv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.muvitv.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.muvitv.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.muvitv.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22462553-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21858 single-format-standard federer-foundation-fights-illiteracy-in-zambia wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.muvitv.com/">Home</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.muvitv.com/category/news/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/community/">Community</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/legal/">Legal</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/political/">Political</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/sports/">Sports</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/sports/boxing/">Boxing</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/news/sports/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="#">Shows</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">Channels<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/channels/muvi-tv/">Muvi TV</a></li>
	<li class="menu-item-0"><a href="http://www.muvitv.com/category/channels/nyimbo/">Nyimbo</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.muvitv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, April 27, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="#">Blog</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="#">Forums</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://www.muvitv.com/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.muvitv.com/">
            <img class="td-retina-data" data-retina="http://muvitv.com/wp-content/uploads/2016/02/logo-header1-3.png" src="http://muvitv.com/wp-content/uploads/2016/02/logo-header1-3.png" alt=""/>
            <span class="td-visual-hidden">MUVI Television | First in News and Entertainment</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="#"><img src="http://muvitv.com/wp-content/uploads/2016/02/muviad1.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.muvitv.com/">
			<img class="td-retina-data" data-retina="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png" src="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.muvitv.com/">
			<img class="td-retina-data" data-retina="http://muvitv.com/wp-content/uploads/2016/02/logo-header1-3.png" src="http://muvitv.com/wp-content/uploads/2016/02/logo-header1-3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.muvitv.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae2500a43cc1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ae2500a43cc1" ><script>var block_td_uid_2_5ae2500a43cc1 = new tdBlock();
block_td_uid_2_5ae2500a43cc1.id = "td_uid_2_5ae2500a43cc1";
block_td_uid_2_5ae2500a43cc1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ae2500a43cc1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ae2500a43cc1.td_column_number = "3";
block_td_uid_2_5ae2500a43cc1.block_type = "td_block_mega_menu";
block_td_uid_2_5ae2500a43cc1.post_count = "4";
block_td_uid_2_5ae2500a43cc1.found_posts = "6106";
block_td_uid_2_5ae2500a43cc1.header_color = "";
block_td_uid_2_5ae2500a43cc1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae2500a43cc1.max_num_pages = "1527";
tdBlocksArray.push(block_td_uid_2_5ae2500a43cc1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ae2500a43cc1" id="td_uid_3_5ae2500a4e939" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="" href="http://www.muvitv.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_4_5ae2500a4eab4" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="14" href="http://www.muvitv.com/category/news/business/">Business</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_5_5ae2500a4ec8d" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="11" href="http://www.muvitv.com/category/news/community/">Community</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_6_5ae2500a4ee5a" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="81" href="http://www.muvitv.com/category/news/education/">Education</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_7_5ae2500a4f025" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="82" href="http://www.muvitv.com/category/news/international/">International</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_8_5ae2500a4f1ed" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="13" href="http://www.muvitv.com/category/news/legal/">Legal</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_9_5ae2500a4f3b4" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="12" href="http://www.muvitv.com/category/news/political/">Political</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_10_5ae2500a4f579" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="23" href="http://www.muvitv.com/category/news/sports/">Sports</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_11_5ae2500a4f73d" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="25" href="http://www.muvitv.com/category/news/sports/boxing/">Boxing</a><a class="mega-menu-sub-cat-td_uid_2_5ae2500a43cc1"  id="td_uid_12_5ae2500a4f988" data-td_block_id="td_uid_2_5ae2500a43cc1" data-td_filter_value="24" href="http://www.muvitv.com/category/news/sports/football/">Football</a></div></div><div id=td_uid_2_5ae2500a43cc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" rel="bookmark" title="Federer Foundation Fights illiteracy In Zambia"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federer Foundation Fights illiteracy In Zambia"/></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" rel="bookmark" title="Federer Foundation Fights illiteracy In Zambia">Federer Foundation Fights illiteracy In Zambia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/" rel="bookmark" title="Street Vendors Return To Lusaka CBD"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Street Vendors Return To Lusaka CBD"/></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/" rel="bookmark" title="Street Vendors Return To Lusaka CBD">Street Vendors Return To Lusaka CBD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/new-labour-party-leader-siwale-detained-at-chelston-police-station/" rel="bookmark" title="New Labour Party Leader Siwale Detained At Chelston Police Station"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Labour Party Leader Siwale Detained At Chelston Police Station"/></a></div>                <a href="http://www.muvitv.com/category/news/political/" class="td-post-category">Political</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/new-labour-party-leader-siwale-detained-at-chelston-police-station/" rel="bookmark" title="New Labour Party Leader Siwale Detained At Chelston Police Station">New Labour Party Leader Siwale Detained At Chelston Police Station</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/rpp-urges-president-lungu-to-clarify-his-nationality/" rel="bookmark" title="RPP Urges President Lungu To Clarify His Nationality"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h18m36s239-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h18m36s239-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h18m36s239-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RPP Urges President Lungu To Clarify His Nationality"/></a></div>                <a href="http://www.muvitv.com/category/news/political/" class="td-post-category">Political</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/rpp-urges-president-lungu-to-clarify-his-nationality/" rel="bookmark" title="RPP Urges President Lungu To Clarify His Nationality">RPP Urges President Lungu To Clarify His Nationality</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae2500a43cc1" data-td_block_id="td_uid_2_5ae2500a43cc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae2500a43cc1" data-td_block_id="td_uid_2_5ae2500a43cc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="#">Shows</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ae2500a56322_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5ae2500a56322" ><script>var block_td_uid_13_5ae2500a56322 = new tdBlock();
block_td_uid_13_5ae2500a56322.id = "td_uid_13_5ae2500a56322";
block_td_uid_13_5ae2500a56322.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5ae2500a56322_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ae2500a56322.td_column_number = "3";
block_td_uid_13_5ae2500a56322.block_type = "td_block_mega_menu";
block_td_uid_13_5ae2500a56322.post_count = "1";
block_td_uid_13_5ae2500a56322.found_posts = "1";
block_td_uid_13_5ae2500a56322.header_color = "";
block_td_uid_13_5ae2500a56322.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ae2500a56322.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5ae2500a56322);
</script><div id=td_uid_13_5ae2500a56322 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/11/muvi-tv-beads-and-lip-stick-reality-show-excites-chieftainess-mkanda/" rel="bookmark" title="Muvi Tv Beads And Lip Stick Reality Show Excites Chieftainess Mkanda"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/11/vlcsnap-error621-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2016/11/vlcsnap-error621-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2016/11/vlcsnap-error621-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2016/11/vlcsnap-error621-702x486.png 702w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muvi Tv Beads And Lip Stick Reality Show Excites Chieftainess Mkanda"/></a></div>                <a href="http://www.muvitv.com/category/channels/" class="td-post-category">Channels</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/11/muvi-tv-beads-and-lip-stick-reality-show-excites-chieftainess-mkanda/" rel="bookmark" title="Muvi Tv Beads And Lip Stick Reality Show Excites Chieftainess Mkanda">Muvi Tv Beads And Lip Stick Reality Show Excites Chieftainess Mkanda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ae2500a56322" data-td_block_id="td_uid_13_5ae2500a56322"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_13_5ae2500a56322" data-td_block_id="td_uid_13_5ae2500a56322"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Channels</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ae2500a5b104_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5ae2500a5b104" ><script>var block_td_uid_14_5ae2500a5b104 = new tdBlock();
block_td_uid_14_5ae2500a5b104.id = "td_uid_14_5ae2500a5b104";
block_td_uid_14_5ae2500a5b104.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5ae2500a5b104_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ae2500a5b104.td_column_number = "3";
block_td_uid_14_5ae2500a5b104.block_type = "td_block_mega_menu";
block_td_uid_14_5ae2500a5b104.post_count = "4";
block_td_uid_14_5ae2500a5b104.found_posts = "3006";
block_td_uid_14_5ae2500a5b104.header_color = "";
block_td_uid_14_5ae2500a5b104.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ae2500a5b104.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_14_5ae2500a5b104);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ae2500a5b104" id="td_uid_15_5ae2500a64640" data-td_block_id="td_uid_14_5ae2500a5b104" data-td_filter_value="" href="http://www.muvitv.com/category/channels/">All</a><a class="mega-menu-sub-cat-td_uid_14_5ae2500a5b104"  id="td_uid_16_5ae2500a648b8" data-td_block_id="td_uid_14_5ae2500a5b104" data-td_filter_value="17" href="http://www.muvitv.com/category/channels/muvi-tv/">Muvi TV</a><a class="mega-menu-sub-cat-td_uid_14_5ae2500a5b104"  id="td_uid_17_5ae2500a64a9d" data-td_block_id="td_uid_14_5ae2500a5b104" data-td_filter_value="19" href="http://www.muvitv.com/category/channels/nyimbo/">Nyimbo</a></div></div><div id=td_uid_14_5ae2500a5b104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/01/kalaba-talaba-storms-luapula/" rel="bookmark" title="Kalaba ‘Talaba’ Storms Luapula"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-1490-02-13-18h45m53s472-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-1490-02-13-18h45m53s472-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-1490-02-13-18h45m53s472-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalaba ‘Talaba’ Storms Luapula"/></a></div>                <a href="http://www.muvitv.com/category/channels/" class="td-post-category">Channels</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/01/kalaba-talaba-storms-luapula/" rel="bookmark" title="Kalaba ‘Talaba’ Storms Luapula">Kalaba ‘Talaba’ Storms Luapula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2017/02/mutinta-mazoka-asks-court-to-order-police-not-to-temper-with-her-printing-press/" rel="bookmark" title="Mutinta Mazoka Asks Court to Order Police Not to Temper with Her Printing Press"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error851-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error851-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error851-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutinta Mazoka Asks Court to Order Police Not to Temper with Her Printing Press"/></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/02/mutinta-mazoka-asks-court-to-order-police-not-to-temper-with-her-printing-press/" rel="bookmark" title="Mutinta Mazoka Asks Court to Order Police Not to Temper with Her Printing Press">Mutinta Mazoka Asks Court to Order Police Not to Temper with&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2017/02/high-interest-rates-cited-for-declining-number-of-mortgages-in-zambia/" rel="bookmark" title="High Interest Rates Cited For Declining Number Of Mortgages In Zambia"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error396-1-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error396-1-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error396-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="High Interest Rates Cited For Declining Number Of Mortgages In Zambia"/></a></div>                <a href="http://www.muvitv.com/category/news/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/02/high-interest-rates-cited-for-declining-number-of-mortgages-in-zambia/" rel="bookmark" title="High Interest Rates Cited For Declining Number Of Mortgages In Zambia">High Interest Rates Cited For Declining Number Of Mortgages In Zambia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2017/02/american-envoy-calls-for-investment-in-tourism-2/" rel="bookmark" title="American Envoy Calls for Investment In Tourism"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error646-218x150.png" srcset="http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error646-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2017/02/vlcsnap-error646-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="American Envoy Calls for Investment In Tourism"/></a></div>                <a href="http://www.muvitv.com/category/news/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/02/american-envoy-calls-for-investment-in-tourism-2/" rel="bookmark" title="American Envoy Calls for Investment In Tourism">American Envoy Calls for Investment In Tourism</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ae2500a5b104" data-td_block_id="td_uid_14_5ae2500a5b104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ae2500a5b104" data-td_block_id="td_uid_14_5ae2500a5b104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ae2500a6f45f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5ae2500a6f45f" ><script>var block_td_uid_18_5ae2500a6f45f = new tdBlock();
block_td_uid_18_5ae2500a6f45f.id = "td_uid_18_5ae2500a6f45f";
block_td_uid_18_5ae2500a6f45f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5ae2500a6f45f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5ae2500a6f45f.td_column_number = "3";
block_td_uid_18_5ae2500a6f45f.block_type = "td_block_mega_menu";
block_td_uid_18_5ae2500a6f45f.post_count = "5";
block_td_uid_18_5ae2500a6f45f.found_posts = "48";
block_td_uid_18_5ae2500a6f45f.header_color = "";
block_td_uid_18_5ae2500a6f45f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ae2500a6f45f.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_18_5ae2500a6f45f);
</script><div id=td_uid_18_5ae2500a6f45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/several-workers-at-lusakas-manda-hill-shopping-mall-on-verge-of-losing-jobs/" rel="bookmark" title="Several workers at Lusaka’s Manda Hill Shopping Mall on verge of losing jobs"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/05/mandahill-218x150.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/05/mandahill-218x150.jpg 218w, http://www.muvitv.com/wp-content/uploads/2016/05/mandahill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Several workers at Lusaka’s Manda Hill Shopping Mall on verge of losing jobs"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/several-workers-at-lusakas-manda-hill-shopping-mall-on-verge-of-losing-jobs/" rel="bookmark" title="Several workers at Lusaka’s Manda Hill Shopping Mall on verge of losing jobs">Several workers at Lusaka’s Manda Hill Shopping Mall on verge of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/erb-predicts-electricity-tariffs-hike-high-fuel-prices/" rel="bookmark" title="ERB predicts electricity tariffs hike, high fuel prices"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/05/erb2-218x150.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/05/erb2-218x150.jpg 218w, http://www.muvitv.com/wp-content/uploads/2016/05/erb2-100x70.jpg 100w, http://www.muvitv.com/wp-content/uploads/2016/05/erb2-616x420.jpg 616w, http://www.muvitv.com/wp-content/uploads/2016/05/erb2.jpg 954w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ERB predicts electricity tariffs hike, high fuel prices"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/erb-predicts-electricity-tariffs-hike-high-fuel-prices/" rel="bookmark" title="ERB predicts electricity tariffs hike, high fuel prices">ERB predicts electricity tariffs hike, high fuel prices</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/several-ndola-roads-in-deplorable-state/" rel="bookmark" title="Several Ndola roads in deplorable state"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/05/ndolaroads-218x150.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/05/ndolaroads-218x150.jpg 218w, http://www.muvitv.com/wp-content/uploads/2016/05/ndolaroads-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Several Ndola roads in deplorable state"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/several-ndola-roads-in-deplorable-state/" rel="bookmark" title="Several Ndola roads in deplorable state">Several Ndola roads in deplorable state</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/sindani-villagers-using-dilapidated-structure-as-clinic/" rel="bookmark" title="Sindani Villagers using dilapidated structure as clinic"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/05/clinic-218x150.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/05/clinic-218x150.jpg 218w, http://www.muvitv.com/wp-content/uploads/2016/05/clinic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindani Villagers using dilapidated structure as clinic"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/sindani-villagers-using-dilapidated-structure-as-clinic/" rel="bookmark" title="Sindani Villagers using dilapidated structure as clinic">Sindani Villagers using dilapidated structure as clinic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/state-of-sindani-primary-school-saddens-chief-sinadambwe/" rel="bookmark" title="State of Sindani Primary School saddens Chief Sinadambwe"><img width="218" height="150" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/05/sindaschool-218x150.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/05/sindaschool-218x150.jpg 218w, http://www.muvitv.com/wp-content/uploads/2016/05/sindaschool-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="State of Sindani Primary School saddens Chief Sinadambwe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.muvitv.com/category/news/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/state-of-sindani-primary-school-saddens-chief-sinadambwe/" rel="bookmark" title="State of Sindani Primary School saddens Chief Sinadambwe">State of Sindani Primary School saddens Chief Sinadambwe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ae2500a6f45f" data-td_block_id="td_uid_18_5ae2500a6f45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ae2500a6f45f" data-td_block_id="td_uid_18_5ae2500a6f45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.muvitv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.muvitv.com/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.muvitv.com/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Community" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.muvitv.com/category/news/community/">
                                  <span itemprop="name">Community</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Federer Foundation Fights illiteracy In Zambia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21858" class="post-21858 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://www.muvitv.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.muvitv.com/category/news/community/">Community</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Federer Foundation Fights illiteracy In Zambia</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.muvitv.com/author/editor/">Editor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:28:23+00:00" >26/04/2018</time></span>                    <div class="td-post-comments"><a href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21858">78</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Federer+Foundation+Fights+illiteracy+In+Zambia&url=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F&via=MUVI+Television+%7C+First+in+News+and+Entertainment"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/&amp;media=http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335.png&description=Federer+Foundation+Fights+illiteracy+In+Zambia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Federer+Foundation+Fights+illiteracy+In+Zambia%20-%20http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Chief Kapata Moyo in Munukwa village in Eastern Province has urged school managers to report cases of girls dropping out of school due to early marriages.<br />
The traditional leader says several stakeholders have discouraged early marriages and his chiefdom will not allow the trend.<br />
Chief Kapata Moyo was speaking during the official handover of a community school by Swiss top Tennis player’s organisation, the Roger Federer Foundation-RFF in Chipata.<br />
And RFF president Roger Federer says he hopes to see many girls in the country access education.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Federer+Foundation+Fights+illiteracy+In+Zambia&url=http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F&via=MUVI+Television+%7C+First+in+News+and+Entertainment"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/&amp;media=http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335.png&description=Federer+Foundation+Fights+illiteracy+In+Zambia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Federer+Foundation+Fights+illiteracy+In+Zambia%20-%20http%3A%2F%2Fwww.muvitv.com%2F2018%2F04%2Ffederer-foundation-fights-illiteracy-in-zambia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" data-text="Federer Foundation Fights illiteracy In Zambia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/">Street Vendors Return To Lusaka CBD</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.muvitv.com/author/editor/"><img alt='' src='http://1.gravatar.com/avatar/4ef4d6da008a68517b7f491d21bdd792?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ef4d6da008a68517b7f491d21bdd792?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.muvitv.com/author/editor/">Editor</a></span></div><div class="td-author-url"><a href="http://www.muvitv.com">http://www.muvitv.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2018-04-26T19:28:23+00:00"><meta itemprop="dateModified" content="2018-04-26T19:28:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://muvitv.com/wp-content/uploads/2016/02/logo-header1-3.png"></span><meta itemprop="name" content="MUVI Television | First in News and Entertainment"></span><meta itemprop="headline " content="Federer Foundation Fights illiteracy In Zambia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335.png"><meta itemprop="width" content="768"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/federer-foundation-fights-illiteracy-in-zambia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.muvitv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://muvitv.com/wp-content/uploads/2016/02/adassignment111.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5ae2500a8ee64_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5ae2500a8ee64" ><script>var block_td_uid_20_5ae2500a8ee64 = new tdBlock();
block_td_uid_20_5ae2500a8ee64.id = "td_uid_20_5ae2500a8ee64";
block_td_uid_20_5ae2500a8ee64.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5ae2500a8ee64_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5ae2500a8ee64.td_column_number = "1";
block_td_uid_20_5ae2500a8ee64.block_type = "td_block_18";
block_td_uid_20_5ae2500a8ee64.post_count = "3";
block_td_uid_20_5ae2500a8ee64.found_posts = "6136";
block_td_uid_20_5ae2500a8ee64.header_color = "";
block_td_uid_20_5ae2500a8ee64.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ae2500a8ee64.max_num_pages = "2046";
tdBlocksArray.push(block_td_uid_20_5ae2500a8ee64);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_20_5ae2500a8ee64 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.muvitv.com/2017/10/solwezis-kansanshi-mine-g4s-workers-protest-poor-conditions-of-service/" rel="bookmark" title="Solwezi’s Kansanshi Mine G4s Workers Protest Poor Conditions of Service"><img width="400" height="300" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2017/10/vlcsnap-9386-03-30-06h21m04s917.png" srcset="http://www.muvitv.com/wp-content/uploads/2017/10/vlcsnap-9386-03-30-06h21m04s917.png 400w, http://www.muvitv.com/wp-content/uploads/2017/10/vlcsnap-9386-03-30-06h21m04s917-300x225.png 300w, http://www.muvitv.com/wp-content/uploads/2017/10/vlcsnap-9386-03-30-06h21m04s917-80x60.png 80w, http://www.muvitv.com/wp-content/uploads/2017/10/vlcsnap-9386-03-30-06h21m04s917-265x198.png 265w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="Solwezi’s Kansanshi Mine G4s Workers Protest Poor Conditions of Service"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/10/solwezis-kansanshi-mine-g4s-workers-protest-poor-conditions-of-service/" rel="bookmark" title="Solwezi’s Kansanshi Mine G4s Workers Protest Poor Conditions of Service">Solwezi’s Kansanshi Mine G4s Workers Protest Poor Conditions of Service</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.muvitv.com/author/editor/">Editor</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T15:07:06+00:00" >21/10/2017</time></span>                        <div class="td-module-comments"><a href="http://www.muvitv.com/2017/10/solwezis-kansanshi-mine-g4s-workers-protest-poor-conditions-of-service/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/10/ex-national-assembly-motel-employee-sues-for-alleged-wrongful-dismissal/" rel="bookmark" title="Ex National Assembly Motel Employee Sues For Alleged Wrongful Dismissal"><img width="80" height="60" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/10/Chamber-front-80x60.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/10/Chamber-front-80x60.jpg 80w, http://www.muvitv.com/wp-content/uploads/2016/10/Chamber-front-265x198.jpg 265w, http://www.muvitv.com/wp-content/uploads/2016/10/Chamber-front-600x447.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ex National Assembly Motel Employee Sues For Alleged Wrongful Dismissal"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/10/ex-national-assembly-motel-employee-sues-for-alleged-wrongful-dismissal/" rel="bookmark" title="Ex National Assembly Motel Employee Sues For Alleged Wrongful Dismissal">Ex National Assembly Motel Employee Sues For Alleged Wrongful Dismissal</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T20:29:50+00:00" >10/10/2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/01/sesheke-youths-urged-to-be-resourceful/" rel="bookmark" title="Sesheke Youths Urged To Be Resourceful"><img width="80" height="60" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-4111-06-30-20h02m21s520-80x60.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-4111-06-30-20h02m21s520-80x60.png 80w, http://www.muvitv.com/wp-content/uploads/2018/01/vlcsnap-4111-06-30-20h02m21s520-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sesheke Youths Urged To Be Resourceful"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/01/sesheke-youths-urged-to-be-resourceful/" rel="bookmark" title="Sesheke Youths Urged To Be Resourceful">Sesheke Youths Urged To Be Resourceful</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T20:10:45+00:00" >19/01/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_5ae2500a9b399_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5ae2500a9b399" ><script>var block_td_uid_21_5ae2500a9b399 = new tdBlock();
block_td_uid_21_5ae2500a9b399.id = "td_uid_21_5ae2500a9b399";
block_td_uid_21_5ae2500a9b399.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5ae2500a9b399_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5ae2500a9b399.td_column_number = "1";
block_td_uid_21_5ae2500a9b399.block_type = "td_block_9";
block_td_uid_21_5ae2500a9b399.post_count = "3";
block_td_uid_21_5ae2500a9b399.found_posts = "6136";
block_td_uid_21_5ae2500a9b399.header_color = "";
block_td_uid_21_5ae2500a9b399.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ae2500a9b399.max_num_pages = "2046";
tdBlocksArray.push(block_td_uid_21_5ae2500a9b399);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MUST READ</span></h4></div><div id=td_uid_21_5ae2500a9b399 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/09/banned-nkwazi-coach-not-bitter/" rel="bookmark" title="Banned Nkwazi Coach Not Bitter">Banned Nkwazi Coach Not Bitter</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.muvitv.com/author/editor/">Editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T19:22:03+00:00" >28/09/2017</time></span>                    <div class="td-module-comments"><a href="http://www.muvitv.com/2017/09/banned-nkwazi-coach-not-bitter/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/10/albino-survives-suspected-ritual-attempt-on-her-life/" rel="bookmark" title="Albino Survives Suspected Ritual Attempt On Her Life">Albino Survives Suspected Ritual Attempt On Her Life</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.muvitv.com/author/admin/">Admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T21:05:01+00:00" >22/10/2016</time></span>                    <div class="td-module-comments"><a href="http://www.muvitv.com/2016/10/albino-survives-suspected-ritual-attempt-on-her-life/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/05/court-orders-police-to-return-property-seized-from-upnd-supporter/" rel="bookmark" title="Court Orders Police To Return Property Seized From UPND Supporter">Court Orders Police To Return Property Seized From UPND Supporter</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.muvitv.com/author/editor/">Editor</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T20:01:11+00:00" >17/05/2017</time></span>                    <div class="td-module-comments"><a href="http://www.muvitv.com/2017/05/court-orders-police-to-return-property-seized-from-upnd-supporter/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_21_5ae2500a9b399" data-td_block_id="td_uid_21_5ae2500a9b399">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5ae2500aa662b_rand td-pb-border-top"  data-td-block-uid="td_uid_23_5ae2500aa662b" ><script>var block_td_uid_23_5ae2500aa662b = new tdBlock();
block_td_uid_23_5ae2500aa662b.id = "td_uid_23_5ae2500aa662b";
block_td_uid_23_5ae2500aa662b.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_5ae2500aa662b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5ae2500aa662b.td_column_number = "1";
block_td_uid_23_5ae2500aa662b.block_type = "td_block_7";
block_td_uid_23_5ae2500aa662b.post_count = "3";
block_td_uid_23_5ae2500aa662b.found_posts = "3124";
block_td_uid_23_5ae2500aa662b.header_color = "";
block_td_uid_23_5ae2500aa662b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ae2500aa662b.max_num_pages = "1042";
tdBlocksArray.push(block_td_uid_23_5ae2500aa662b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_23_5ae2500aa662b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" rel="bookmark" title="Federer Foundation Fights illiteracy In Zambia"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-100x70.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h43m10s335-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federer Foundation Fights illiteracy In Zambia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/federer-foundation-fights-illiteracy-in-zambia/" rel="bookmark" title="Federer Foundation Fights illiteracy In Zambia">Federer Foundation Fights illiteracy In Zambia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:28:23+00:00" >26/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/" rel="bookmark" title="Street Vendors Return To Lusaka CBD"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-100x70.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-218x150.png 218w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-17h16m14s277-700x486.png 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Street Vendors Return To Lusaka CBD"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/street-vendors-return-to-lusaka-cbd/" rel="bookmark" title="Street Vendors Return To Lusaka CBD">Street Vendors Return To Lusaka CBD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:27:59+00:00" >26/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2018/04/new-labour-party-leader-siwale-detained-at-chelston-police-station/" rel="bookmark" title="New Labour Party Leader Siwale Detained At Chelston Police Station"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-100x70.png" srcset="http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2018/04/vlcsnap-2018-04-26-18h20m59s950-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="New Labour Party Leader Siwale Detained At Chelston Police Station"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2018/04/new-labour-party-leader-siwale-detained-at-chelston-police-station/" rel="bookmark" title="New Labour Party Leader Siwale Detained At Chelston Police Station">New Labour Party Leader Siwale Detained At Chelston Police Station</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:27:17+00:00" >26/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5ae2500aad12f_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5ae2500aad12f" ><script>var block_td_uid_24_5ae2500aad12f = new tdBlock();
block_td_uid_24_5ae2500aad12f.id = "td_uid_24_5ae2500aad12f";
block_td_uid_24_5ae2500aad12f.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_5ae2500aad12f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5ae2500aad12f.td_column_number = "1";
block_td_uid_24_5ae2500aad12f.block_type = "td_block_7";
block_td_uid_24_5ae2500aad12f.post_count = "3";
block_td_uid_24_5ae2500aad12f.found_posts = "6136";
block_td_uid_24_5ae2500aad12f.header_color = "";
block_td_uid_24_5ae2500aad12f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ae2500aad12f.max_num_pages = "2046";
tdBlocksArray.push(block_td_uid_24_5ae2500aad12f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_24_5ae2500aad12f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/05/zambia-saudi-arabia-to-discuss-crude-oil-deal/" rel="bookmark" title="Zambia, Saudi Arabia to discuss crude oil deal"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/05/zambia-saudi-arabia-to-discuss-crude-oil-deal/" rel="bookmark" title="Zambia, Saudi Arabia to discuss crude oil deal">Zambia, Saudi Arabia to discuss crude oil deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-15T16:17:41+00:00" >15/05/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2016/04/instant-justice-mob-torches-suspected-thief/" rel="bookmark" title="Instant justice mob torches suspected thief"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2016/04/GARDEN-BURNT-MAN-02-04-16-100x70.jpg" srcset="http://www.muvitv.com/wp-content/uploads/2016/04/GARDEN-BURNT-MAN-02-04-16-100x70.jpg 100w, http://www.muvitv.com/wp-content/uploads/2016/04/GARDEN-BURNT-MAN-02-04-16-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Instant justice mob torches suspected thief"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.muvitv.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2016/04/instant-justice-mob-torches-suspected-thief/" rel="bookmark" title="Instant justice mob torches suspected thief">Instant justice mob torches suspected thief</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-02T18:24:07+00:00" >02/04/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.muvitv.com/2017/03/police-command-impressed-with-drunk-officers-behavior/" rel="bookmark" title="Police Command Impressed With Drunk Officer’s Behavior"><img width="100" height="70" class="entry-thumb" src="http://www.muvitv.com/wp-content/uploads/2017/03/vlcsnap-0493-05-08-01h16m43s303-100x70.png" srcset="http://www.muvitv.com/wp-content/uploads/2017/03/vlcsnap-0493-05-08-01h16m43s303-100x70.png 100w, http://www.muvitv.com/wp-content/uploads/2017/03/vlcsnap-0493-05-08-01h16m43s303-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Police Command Impressed With Drunk Officer’s Behavior"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.muvitv.com/2017/03/police-command-impressed-with-drunk-officers-behavior/" rel="bookmark" title="Police Command Impressed With Drunk Officer’s Behavior">Police Command Impressed With Drunk Officer’s Behavior</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T21:26:30+00:00" >28/03/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5ae2500ac9680_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_25_5ae2500ac9680" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.muvitv.com/category/news/">News<span class="td-cat-no">3941</span></a></li><li><a href="http://www.muvitv.com/category/news/community/">Community<span class="td-cat-no">3320</span></a></li><li><a href="http://www.muvitv.com/category/channels/muvi-tv/">Muvi TV<span class="td-cat-no">2992</span></a></li><li><a href="http://www.muvitv.com/category/channels/">Channels<span class="td-cat-no">1678</span></a></li><li><a href="http://www.muvitv.com/category/news/legal/">Legal<span class="td-cat-no">1432</span></a></li><li><a href="http://www.muvitv.com/category/news/business/">Business<span class="td-cat-no">1335</span></a></li><li><a href="http://www.muvitv.com/category/news/political/">Political<span class="td-cat-no">1063</span></a></li><li><a href="http://www.muvitv.com/category/news/sports/">Sports<span class="td-cat-no">330</span></a></li><li><a href="http://www.muvitv.com/category/news/education/">Education<span class="td-cat-no">252</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.muvitv.com/"><img class="td-retina-data" src="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png" data-retina="http://muvitv.com/wp-content/uploads/2016/02/logo-white-2.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>MUVI Television is the first private commercial television station in Zambia, established in 2002 and is run by a competent team of dynamic Zambians. <br><br>
Webmaster: Brian Malama   Email: brian@muvitv.com<div class="footer-email-wrap">Contact us: <a href="mailto:frontoffice@muvitv.com">frontoffice@muvitv.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Disclaimer</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Privacy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Advertisement</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - MUVI Television | First in News and Entertainment                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ae2500acedd5
    -->

    <script type='text/javascript' src='http://www.muvitv.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.muvitv.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muvitv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.muvitv.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://muvitv.com/wp-content/uploads/2016/02/1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.muvitv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.muvitv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="FjcUhHLfaMStYR" value="@GfwFRoSnY_tby" />');
$(form).append('<input type="hidden" name="KiODvWncep" value="Rjxp[rzauZ" />');
$(form).append('<input type="hidden" name="GvOqCSjEAIMfBoDU" value="iuqYFwL.aQOZ0kKR" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="FjcUhHLfaMStYR" value="@GfwFRoSnY_tby" />');
$(this).append('<input type="hidden" name="KiODvWncep" value="Rjxp[rzauZ" />');
$(this).append('<input type="hidden" name="GvOqCSjEAIMfBoDU" value="iuqYFwL.aQOZ0kKR" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("FjcUhHLfaMStYR", "@GfwFRoSnY_tby");
data.data.append("KiODvWncep", "Rjxp[rzauZ");
data.data.append("GvOqCSjEAIMfBoDU", "iuqYFwL.aQOZ0kKR");
                    }
                    else {
                        data.data =  data.data + '&FjcUhHLfaMStYR=@GfwFRoSnY_tby&KiODvWncep=Rjxp[rzauZ&GvOqCSjEAIMfBoDU=iuqYFwL.aQOZ0kKR';
                    }
                }
            });

        });
    </script>
	
</body>
</html>